Sie sind nicht eingeloggt.

1

Freitag, 19. Januar 2018, 17:14

wer kann helfen

Wer kann mir weiterhelfen !

ich fahre einen Kia-Carvenal 2,5 V6 Bensiner , bei starten ging Motorlampe an und läuft wie eine Nähmaschine vom Geräusch her und läuft nur bis 100 km

Notabschalung . wurde ausgelesen Fehler gelöscht ,Lampe noch an und Geräusch noch da (Fehlercod P0340 ,u.P1610 ) Werkstatt sagt das liegt nicht daran

und wollen Motor zerlegen um den Fehler zu finden,zu teuer (um 1000,-€ )

Beiträge: 20

Name: Sven

Wohnort: Wedemark

Beruf: Blechverbieger

  • Nachricht senden

2

Samstag, 20. Januar 2018, 10:07

Keine Ahnung, aber

P0340 - Nockenwellensensor
P1610 - Wegfahrsperre

KANN, muß aber nicht mit Deinem Problem zusammenhängen, dennoch würde ich erstmal diesen beiden Fehlern nachgehen, weil sonst bring alles andere auch nichts, da man sonst nicht ausschliessen kann, das die Fehler doch mit dem Deinem Problem zusammen hängen.

Nockenwellensensor - hatte ich mal beim VW Passat beim Nachbarn, waren ähnlich Symptome. erneuert, Problem behoben.

ICH würde jedenfalls zu diesem Zeitpunkt nicht den Motor zerlegen - zumindest, so wie DU das Problem beschreibst und ohne Klärung der Fehlercodes.


Cu,
Sven

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

siggi317

3

Dienstag, 23. Januar 2018, 15:26

danke

Keine Ahnung, aber

P0340 - Nockenwellensensor
P1610 - Wegfahrsperre

KANN, muß aber nicht mit Deinem Problem zusammenhängen, dennoch würde ich erstmal diesen beiden Fehlern nachgehen, weil sonst bring alles andere auch nichts, da man sonst nicht ausschliessen kann, das die Fehler doch mit dem Deinem Problem zusammen hängen.

Nockenwellensensor - hatte ich mal beim VW Passat beim Nachbarn, waren ähnlich Symptome. erneuert, Problem behoben.

ICH würde jedenfalls zu diesem Zeitpunkt nicht den Motor zerlegen - zumindest, so wie DU das Problem beschreibst und ohne Klärung der Fehlercodes.


Cu,
Sven

sensor wird jetzt geprüft
danke