Sie sind nicht eingeloggt.

1

Freitag, 6. April 2018, 17:42

Sicherung der Rückfahrkamera/Rückfahrscheinwerfer brennt ständig durch

Hallo, ich bin neu hier und hoffe, dass mir jemand einen Tip geben kann.

Ich fahre einen Cee´d SW, BJ 04/13, 1,6 CRdi und habe seit ca. 6 Monaten das Problem, dass die Sicherung der Rückfahrkamera/Rückfahrscheinwerfer dauernd durchbrennt. Der Händler sagte, dass es ein Problem der Rückfahrkamera sei und dass diese über die Garantie getauscht würde.
Soweit, so gut. Die Kamera wurde getauscht und alles war gut, für ganze 5 Tage. Daraufhin meinte der Händler, dass er das mal messen würde und dabei stellte sich heraus, dass die Sicherung defekt war. Sicherung getauscht, alles gut... (Wahrscheinlich war die Kamera gar nicht defekt) Einige Wochen später brannte die Sicherung wieder durch und, da mir der Händler gezeigt hatte, welche Sicherung es ist, habe ich die Sicherung selbst ausgetauscht. Nach einiger Zeit brannte die Sicherung erneut durch. Ich habe die Sicherung getauscht und bin wieder zum Händler gefahren. Dort sagte man mir, da ja jetzt keine Fehler da wäre, könne man jetzt auch nichts messen.

Das eigentliche Problem ist ja der Rückfahrscheinwerfer. Vor dem Auto konnte ich auch ohne die Kamera einparken aber wenn ich den Rückwärtsgang einlege, geht hinten leider kein Licht an, da der Rückfahrscheinwerfer auch auf dieser Sicherung liegt.

Das ging halt einige Male so weiter.

Bis heute! Heute stellte ich erneut fest, dass die Sicherung wieder durchgebrannt war. Ich stieg also aus und tauschte die Sicherung erneut aus und startete den Motor wieder, legte den Rückwärtsgang ein und das Display blieb leider schwarz. Die gerade eingesetzte Sicherung war sofort durchgebrannt.
Da ich mir allerdings nicht sicher war, ob es eine intakte Sicherung war, versuchte ich eine zweite, diese war neu, unbenutzt und ganz. Wieder brannte die Sicherung durch. Da ich keine 10A Sicherung mehr hatte, versuchte ich dann eine 15A Sicherung und auch diese brannte sofort durch.

Ich werde so langsam irre ?( ?( ?(

Hat jemand evtl. das gleiche oder ein ähnliches Problem.

Ich werde in den nächsten Tagen nochmal zum Händler fahren und dann mal sehen.

Vielleicht gibt es ja jemanden, der auch gerade verzweifelt.

Lieben Dank im Voraus

Ich bin für jeden Tip dankbar

2

Samstag, 7. April 2018, 19:27

sorry ..lass doch einen Fachmann drüber schauen ..
da ist wohl ein Kurzschluss drauf und die
Sicherung rettet dich vor einen Kabelbrand ..
du könntest mal die Rückfahrscheinwerferbirnen raus machen ..
die machen selten auch mal einen Kurzschluß..
aber keine größere Sicherung rein machen !!
vermutlich wird es wohl eine durchgescheuerte Leitungsisolierung sein sein ..

3

Sonntag, 8. April 2018, 20:41

Würde ich auch drauf tippen. Gerade Kabel, die geknickt und bewegt werden (wie die Zuleitung zur Heckklappe) laufen da Gefahr, durchgescheuert zu werden.

Aber Dein Vorteil im Moment: Der Fehler mit der durchbrennenden Sicherungs ist da und damit ist ein Kurzschluss auch messbar. Aber die Idee mit der Glühlampe ist auch nicht schlecht, selten verhaspelt sich der Rest des (abgebrannten) Glühdrahtes so unglücklich, dass er dann einen Kurzschluss verursacht.

Ob es nun an Kamera oder Lampe liegt, sollte sich klären lassen, da die Kamera mit einem vierpoligen Stecker verbunden ist, welchen man zum Test natürlich abziehen kann.

mike

Neuling

Beiträge: 14

Name: Micha

Wohnort: Stuttgart

Auto: RIO 1,4 Dream Edition

  • Nachricht senden

4

Donnerstag, 19. April 2018, 23:02

MIr fällt dazu ein, dass es auch an dem Schalter liegen könnte wenn der Rückwärtsgang eingelegt wird.
Hatte ich an älteren Autos schon mal.

5

Freitag, 20. April 2018, 07:57

das sind aber fast immer Masseschalter ..
Gehen oder nicht gehen ..ok
Kurzschluß wird da schwierig
Grüße