Sie sind nicht eingeloggt.

1

Mittwoch, 21. Juni 2017, 20:44

Nagelneuer Optima SW ( 163 PS ) fährt sehr schwach und ruckelt

Hallo Leute
Am Montag habe ich meinen neuen Optima SW 2,0 CVVL mit 163 PS / Schaltgetriebe abgeholt . Super Auto , keine Frage , aaaaber ...
Bei der Probefahrt stand nur der Diesel mit 141 PS zur Verfügung , somit konnte ich meinen Motor vorher nicht fahren . Jetzt habe ich festgestellt , dass er wirklich absolut mies hochbeschleunig . Es fühlt sich so an als wollte der Motor mehr geben aber er kann nicht . Zudem ist ein permanentes Ruckeln beim Gasgeben und der Gaswegnahme zu verspüren und die Kupplung ist extrem weich und kommt gaaaanz spät . Selbst ich als geüber Autofahren ( Aißendienst / ca. 40.000 km p.a. ) habe echt Probleme den Wagen anzufahren und die Gänge sanft zu wechseln .

Jetzt meine Frage an euch :
Hat jemand mit dem gleichen Fahrzeug , bzw. dem gleichen Motor schon Erfahrungen gemacht oder muss ich es jetzt so hinnehmen , dass Kia hier bei der Technik und / oder Abstimmung völlig versagt hat ?

Es wäre nett wenn ihr dazu mal Euer Stetement abgeben könnt , da ich morgen mit der Werkstatt einen Termin ausmachen wollte um den Wagen durchzuchecken .

Da wir in 3 Wochen 1000 Km nach Österreich fahren möchte ich da doch das gute Gefühl haben nicht mit Kind und Kegel kliegen zu bleiben .


Danke euch schon mal

Schöne Grüße
Heiko

2

Freitag, 9. März 2018, 14:52

Schade

wollte mich über den Optima informieren. Aber z.B. diese Anfrage ist vom 21.06.2017 und bis heute noch keine Antwort.

Rudi C

Mitglied

Beiträge: 253

Name: Rudi

Wohnort: Koblenz

Auto: Cee'd GT Challenge, Kosename: die Dreckskarre

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Samstag, 10. März 2018, 00:09

Aufgrund des nicht beantworteten Freds solltest du dir auch auf keinen! Fall einen Optima kaufen

4

Dienstag, 13. März 2018, 16:54

Was für ein Unsinn ist das? Vielleicht haben nur die Leute keine Ahnung, woran das liegen könnte?
Agha, es heißt "Thread"

Z1000SX

Einsteiger

Beiträge: 100

Wohnort: zu Hause

Beruf: habe ich

Auto: Rio III 1.4CRDI Bj.2015

  • Nachricht senden

5

Mittwoch, 14. März 2018, 14:37

Ist der Motor kalt, gib ihm sechseinhalb

Ähnliche Themen