Posts by DerB2000

    Hallöchen zusammen,


    Ich melde mich mit meinem Problemchen mal hier, da ich in keinem Forum/Thread auf eine sinnvolle Antwort gestoßen bin.
    Ich habe mir vor drei Wochen einen Kia Cee´d BJ 2013 gekauft und bin wirklich sehr zufrieden. Das Auto fährt tadellos und die Ausstattung ist super.


    Bis auf das Werksnavi... :supersad:
    Der Wagen hat vor Auslieferung noch eine Grundinspektion bekommen. Laut Bericht keine Mängel. ?(
    Das Navi verliert jedoch nach 2 -3 Minuten die Position und setzt "mich" ca. 20 Meter abseits der Piste. Als wäre die X-Achse verschoben.
    Nach einem Neustart findet es meine tatsächliche Position, verliert sie aber nach einigen Minuten wieder.


    Meine Frage ist nun, ob jemand ähnliche Probleme hatte oder ob jemand weiß, wo sich die GPS Antenne befindet. Ich gehe mal davon aus, dass es am Empfänger liegt.


    Ich bedanke mich schon mal für Eure Antworten. :thumbsup:


    LG
    Der B

    Hallöchen zusammen,


    Ich melde mich mit meinem Problemchen mal hier, da ich in keinem Forum/Thread auf eine sinnvolle Antwort gestoßen bin.
    Ich habe mir vor drei Wochen einen Kia Cee´d BJ 2013 gekauft und bin wirklich sehr zufrieden. Das Auto fährt tadellos und die Ausstattung ist super.


    Bis auf das Werksnavi... :supersad:
    Der Wagen hat vor Auslieferung noch eine Grundinspektion bekommen. Laut Bericht keine Mängel. ?(
    Das Navi verliert jedoch nach 2 -3 Minuten die Position und setzt "mich" ca. 20 Meter abseits der Piste. Als wäre die X-Achse verschoben.
    Nach einem Neustart findet es meine tatsächliche Position, verliert sie aber nach einigen Minuten wieder.


    Meine Frage ist nun, ob jemand ähnliche Probleme hatte oder ob jemand weiß, wo sich die GPS Antenne befindet. Ich gehe mal davon aus, dass es am Empfänger liegt.


    Ich bedanke mich schon mal für Eure Antworten. :thumbsup:


    LG
    Der B

    Hallöchen zusammen,


    Ich melde mich mit meinem Problemchen mal hier, da ich in keinem Forum/Thread auf eine sinnvolle Antwort gestoßen bin.
    Ich habe mir vor drei Wochen einen Kia Cee´d BJ 2013 gekauft und bin wirklich sehr zufrieden. Das Auto fährt tadellos und die Ausstattung ist super.


    Bis auf das Werksnavi... :supersad:
    Der Wagen hat vor Auslieferung noch eine Grundinspektion bekommen. Laut Bericht keine Mängel. ?(
    Das Navi verliert jedoch nach 2 -3 Minuten die Position und setzt "mich" ca. 20 Meter abseits der Piste. Als wäre die X-Achse verschoben.
    Nach einem Neustart findet es meine tatsächliche Position, verliert sie aber nach einigen Minuten wieder.


    Meine Frage ist nun, ob jemand ähnliche Probleme hatte oder ob jemand weiß, wo sich die GPS Antenne befindet. Ich gehe mal davon aus, dass es am Empfänger liegt.


    Ich bedanke mich schon mal für Eure Antworten. :thumbsup:


    LG
    Der B