Posts by tom_ceed

    Hallo Zusammen :-)


    Ich habe seit einigen Monaten ein Problem mit meinem Kia Ceed, Bj. 2011.


    Wenn ich im Bereich von etwa 2000 U/min fahre, meist 3. oder 4. Gang, dann rasselt/klappert irgendetwas in der Nähe des Unterbodens/vorderer unterer Bereich. Komischerweiße tritt dies häufiger auf, wenn es draußen warm/heiß ist bzw. erst dann, wenn der Motor einige Zeit warm gefahren wurde. In kaltem Zustand des Motors ist das Geräusch komplett weg. Es ist ähnlich wie wenn ich eine Konservendose hinter mir herziehen würde.


    Das Geräusch tritt meist dann auf, wenn ich leicht das Gas antippe, bzw. wie schon geschrieben im 2000er-Bereich fahre. Und das meist unter Last, d.h. an einem Berg. Manchmal aber auch bei "normalen" Strecken. Beschleunige ich und bin bei 3000/4000, ist das Geräusch weg. Komischerweiße tritt das rasseln unregelmäßig auf. An manchen Tagen stärker, an anderen wieder gar nicht oder sehr wenig.


    Im März war ich in der Werkstatt, Getriebe, Kupplung, Unterboden überprüft - nix gefunden.
    Im April war ich in der Werkstatt, Steuerkette überprüft, alles in Ordnung.
    Das Geräusch kommt nicht vom Motor, da bin ich mir relativ sicher. Wie sich "nageln" anhört das weiß ich. Es hört sich aber "blechern" an. Vor 7 Tagen war ich beim TÜV, da war alles in Ordnung. Wenn ich mit dem Fahrzeug über eine Bodenwelle oder Bordstein fahre, ist kein Geräusch zu hören, sodass ich ausschließen kann, das da etwas locker ist.


    Bin langsam ratlos. Niemand weiß weiter. Kann das der Katalysator sein? Werkstatt hat gemeint auch da ist alles in Ordnung.


    Vielleicht kann jemand helfen oder es hat jemand einen Rat.
    Besten Dank euch :-)