Sie sind nicht eingeloggt.

1

Freitag, 30. Dezember 2016, 14:23

Schaltprobleme / Problem mit Automatik/Getriebe

Liebe Gemeinde,

Ich fahre einen Sorento, UM 2015, Diesel 2,2 CRDI, AWD, Platinum.

Von Anfang an hatte ich folgendes Problem:

Im DriveModus: SPORT schaltet das Automatikgetriebe unter Beschleunigung, sowohl bei Kickdown als auch bei Vollbeschleunigung ohne Kickdown, nicht vom fünften in den sechsten Gang. Stattdessen verbleibt die Automatik im fünften Gang, auch wenn der Drehzahlmesser den roten DrehzahlBereich erreicht; die Endgeschwindigkeit kann in SPORT somit nicht erreicht werden.

Sobald man das Gas wegnimmt, erfolgt der Schaltvorgang in den sechsten Gang. Ebenso schaltet die Automatik in den sechsten Gang, sobald man den Schalthebel nach links in den Manualbetrieb schaltet; ein manueller Schaltvorgang ist dann jedoch nicht mehr erforderlich; es reicht aus, den Hebel nach links zu drücken.

Bei eingeschaltetem Tempomat (Cruise Control) tritt das Problem nicht auf. Hier schaltet die Automatik ganz normal auch im DriveModus: Sport bei circa 4000 Umdrehungen vom fünften in den sechsten Gang; auch bei manueller Beschleunigung (
Ich habe mich bezüglich des geschilderten Problems bereits mehrfach ein Kia gewandt; hier wurde mir jedoch gesagt, dass es sich bei den beschriebenen Schaltvorgängeb "um den Stand der Serie" handele. Sprich: Alles funktioniert wie es soll. Alle Sorento UM 2,2 CRDI AWD seien so programmiert.

Ich kann mir das jedoch kaum vorstellen, daher meine Frage an Euch: Wie ist es bei euch??

Schaltet euer Sorento UM im DriveModus: SPORT unter Vollbeschleunigung auch nicht in den sechsten Gang?

1

Hallo,

schau mal hier: (hier klicken). Dort gibt es vieles zu den Modellen von Kia.


Thema bewerten