Sie sind nicht eingeloggt.

1

Samstag, 23. Mai 2015, 17:24

Probleme mit der Zündtechnik beim Alfa 2600 Berlina

Ich habe mir diesen Wagen von einem älteren Herren gekauft. Er war Fahrtauglich, und ich bin auch einige Male damit gefahren, aber seit einigen Tagen möchte er nicht mehr anspringen.
Zuerst wollte ich es selber prüfen, aber so gut kenne ich mich mit Motoren nicht um, also habe ich professionelle Hilfe geholt.

Ein sehr guter Mechaniker aus der Gegend, und er meint das mein Verteile kaputt wehre. Er hat ein paar Tests durchgeführt und ist zu diesem Entschluss gekommen. Das Problem ist das er keine Ersatzteile hat, und er nicht weiß wo ich diese finden könnte.

Mir bleibt also nichts anderes übrig außer zu hoffen das jemand von euch eine Idee hat wo ich diese Verteiler finden könnte. Ansonsten bleibt der Alfa in der Garage.

1

Hallo,

schau mal hier: (hier klicken). Dort gibt es vieles zu den Modellen von Kia.


2

Sonntag, 24. Mai 2015, 18:17

Es wehre doch ziemlich schade das so ein Wagen in der Garage bliebt. Der Alfa 2600 Berlina ist wirklich ein Prachtstück. Wie viel hast du ihn den bezahlt wen ich fragen darf?
Die sind meistens kein Schnäppchen. Ich wollte mir selber so eins kaufen, aber es kostete zu viel, also habe ich mich für den BMW 2000 entschieden.

Er hat mich um die 10.000 Euro gekostet + Reparaturen die ich hatte. Am Ende, so um die 12.000 Euro würde ich sagen.
Alles in allem ein Schnäppchen. Wen man bedenkt das sie für 30 - 40.000 Euro verkauft werden.

Was den Verteiler angeht, ich kann dir bei der Sache helfen. Wie gesagt hatte ich an meinem auch Reparaturen, und die Zündtechnik war eine davon.
(http://www.brits-n-pieces.com/produkte/1…dverteiler.aspx ), hier findest du den Verteiler den du suchst.
Für mein Modell hatten sie auch einen, sie kosten zwar um die 200 bis 300 Euro, aber das ist es auf jeden Fall wert.

So weit ich weiß ist es der einzige Shop der noch Verteiler für Oldtimer hat, also solltest du ihn dir merken.
Alles gute noch.

Thema bewerten