Sie sind nicht eingeloggt.

1

Mittwoch, 21. Juni 2017, 20:44

Nagelneuer Optima SW ( 163 PS ) fährt sehr schwach und ruckelt

Hallo Leute
Am Montag habe ich meinen neuen Optima SW 2,0 CVVL mit 163 PS / Schaltgetriebe abgeholt . Super Auto , keine Frage , aaaaber ...
Bei der Probefahrt stand nur der Diesel mit 141 PS zur Verfügung , somit konnte ich meinen Motor vorher nicht fahren . Jetzt habe ich festgestellt , dass er wirklich absolut mies hochbeschleunig . Es fühlt sich so an als wollte der Motor mehr geben aber er kann nicht . Zudem ist ein permanentes Ruckeln beim Gasgeben und der Gaswegnahme zu verspüren und die Kupplung ist extrem weich und kommt gaaaanz spät . Selbst ich als geüber Autofahren ( Aißendienst / ca. 40.000 km p.a. ) habe echt Probleme den Wagen anzufahren und die Gänge sanft zu wechseln .

Jetzt meine Frage an euch :
Hat jemand mit dem gleichen Fahrzeug , bzw. dem gleichen Motor schon Erfahrungen gemacht oder muss ich es jetzt so hinnehmen , dass Kia hier bei der Technik und / oder Abstimmung völlig versagt hat ?

Es wäre nett wenn ihr dazu mal Euer Stetement abgeben könnt , da ich morgen mit der Werkstatt einen Termin ausmachen wollte um den Wagen durchzuchecken .

Da wir in 3 Wochen 1000 Km nach Österreich fahren möchte ich da doch das gute Gefühl haben nicht mit Kind und Kegel kliegen zu bleiben .


Danke euch schon mal

Schöne Grüße
Heiko

1

Hallo,

schau mal hier: (hier klicken). Dort gibt es vieles zu den Modellen von Kia.


Ähnliche Themen

Thema bewerten