Sie sind nicht eingeloggt.

Andra

Neuling

  • »Andra« ist der Autor dieses Themas

Beiträge: 1

Auto: Kia SPORTAGE 2.0 CRDI ALLRAD 140 PS (103 kW) | 1.991 cm³ | Diesel

  • Nachricht senden

1

Mittwoch, 17. Februar 2016, 16:23

Kia SPORTAGE ruckelt/stottern (2.0 CRDI ALLRAD 140 PS (103 kW) Diesel)

Hallo zusammen,

bin neu hier und seit 11.02.2016 Kia Sportage Diesel (Bj. 10/2007, km 140000) Besitzerin.

Bei der Probefahrt am 30.01.2016 war nichts auffällig. Das Fahrzeug wurde von einem befreundeten Kfz. Meister u.a. Probe gefahren und es wurde nichts auffälliges festgestellt, außer dass sich der 1. Gang etwas schwerer einlegen ließ als die anderen. Sämtliche Rechnungen sind vorhanden und Scheckheftgepflegt ist er auch.
Das Fahrzeug ist sehr gepflegt und ein Burtwell Umbau aus erster Hand. Die Kupplung inkl. Zweimassenschwungrad wurde im Herbst 2015 erneuert.

Nun zu meiner Frage....Am 07.02.2016 haben wir das Fahrzeug im von mir 400 km entfernten Sindelfingen abgeholt. Beim losfahren viel uns nichts auf. Die Fahrt auf der Autobahn war vollkommen normal. Bei einer Pause nach ca. 2 Stunden hab ich beim Beschleunigen im 2. Gang ein kurzes Ruckeln/Stottern vernommen. Hab mir aber keine weiteren Gedanken darüber gemacht, da ich ja zum ersten Mal einen SUV mit Allrad fahre und das Auto ja erst kennen und fahren lernen muss.....

Nun nach einer Woche wo ich ihn täglich ca. 80 km fahre (angemeldet am 11.02.2016), fällt mir dieses kurze Ruckeln/Stottern bei meiner Fahrt (egal wie lange und egal ob kalt oder warm) immer öfter auf - vom 1. bis 3. Gang war es bereits spürbar - sporadisch! Des Weiteren geht nun der erste Gang wirklich schwer rein und nur wenn das Auto steht. Der Zweite Gang geht inzwischen auch nicht mehr so leicht rein. Getriebegeräusche sind aber nicht zu hören.

Mein befreundeter Kfz Meister (ohne Werkstatt) fährt heute Abend das Auto nochmals Probe. Bin gespannt, was er dazu sagt.

Da mich das Thema aber ziemlich traurig macht (war sehr lange auf der Suche nach diesem Auto), schreibe ich hier diesen Roman und hoffe, dass mir vll. jemand einen Tipp geben könnte bevor ich in die Werkstatt fahre....

Danke und LG aus Niederbayern
Andra

1

Hallo,

schau mal hier: (hier klicken). Dort gibt es vieles zu den Modellen von Kia.


2

Mittwoch, 17. Februar 2016, 20:29

Hallo hatte das selbe Problem mit dem Kia Sportage 2009.
Lass dir mal vom Kia Händler nachsehen ob es ein Software update für dein Auto gibt. Bei mir gab es eines, eingespielt und der Fehler war weg.

Ähnliche Themen

Thema bewerten